<!DOCTYPE html>

<html lang="de-DE" prefix="og: http://ogp.me/ns#">
    <head>
        <meta charset="UTF-8">
        <title>Bundesliga 2017/18: Dortmund - VfL Wolfsburg Tipp &amp; Wettquoten | Fussballportal.de</title>
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <link rel="pingback" href="https://www.fussballportal.de/xmlrpc.php" /> 
        
<!-- This site is optimized with the Yoast SEO plugin v6.1.1 - https://yoa.st/1yg?utm_content=6.1.1 -->
<meta name="news_keywords" content="fußball, wetten, quoten" />
<meta name="original-source" content="https://www.fussballportal.de/fussballwetten/bundesliga-wetten/2017-2018-borussia-dortmund-vfl-wolfsburg-prognose-tipp" />
<link rel="canonical" href="https://www.fussballportal.de/fussballwetten/bundesliga-wetten/2017-2018-borussia-dortmund-vfl-wolfsburg-prognose-tipp" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bundesliga 2017/18: Dortmund - VfL Wolfsburg Tipp &amp; Wettquoten | Fussballportal.de" />
<meta property="og:description" content="Mit den beiden Zitter-Siegen gegen Mainz und Hoffenheim hatte Peter Stöger dem BVB doch noch eine halbwegs geruhsame Winterpause beschert: Im Heimspiel gegen den VfL Wolfsburg wird vom Anhang nun zum Start der Rückrunde allerdings auch die Rückkehr der Spielkultur erwartet." />
<meta property="og:url" content="https://www.fussballportal.de/fussballwetten/bundesliga-wetten/2017-2018-borussia-dortmund-vfl-wolfsburg-prognose-tipp" />
<meta property="og:site_name" content="Fussballportal.de" />
<meta property="article:section" content="Bundesliga Wetten" />
<meta property="article:published_time" content="2018-01-12T14:33:46+01:00" />
<meta property="article:modified_time" content="2018-01-12T14:50:23+01:00" />
<meta property="og:updated_time" content="2018-01-12T14:50:23+01:00" />
<meta property="og:image" content="https://www.fussballportal.de/wp-content/uploads/2013/01/betway-logo-143x46.jpg" />
<meta property="og:image:secure_url" content="https://www.fussballportal.de/wp-content/uploads/2013/01/betway-logo-143x46.jpg" />
<meta property="og:image" content="https://www.fussballportal.de/wp-content/uploads/2012/03/tipico-logo-neu-55x22.jpg" />
<meta property="og:image:secure_url" content="https://www.fussballportal.de/wp-content/uploads/2012/03/tipico-logo-neu-55x22.jpg" />
<meta property="og:image" content="https://www.fussballportal.de/wp-content/uploads/2012/05/bet365_55x22.jpg" />
<meta property="og:image:secure_url" content="https://www.fussballportal.de/wp-content/uploads/2012/05/bet365_55x22.jpg" />
<meta property="og:image" content="https://www.fussballportal.de/wp-content/uploads/2017/05/interwetten-klein.png" />
<meta property="og:image:secure_url" content="https://www.fussballportal.de/wp-content/uploads/2017/05/interwetten-klein.png" />
<meta property="og:image" content="https://www.fussballportal.de/wp-content/uploads/2014/01/bet3000-logo_55x22.jpg" />
<meta property="og:image:secure_url" content="https://www.fussballportal.de/wp-content/uploads/2014/01/bet3000-logo_55x22.jpg" />
<meta property="og:image" content="https://www.fussballportal.de/wp-content/uploads/2017/05/betway-klein.jpg" />
<meta property="og:image:secure_url" content="https://www.fussballportal.de/wp-content/uploads/2017/05/betway-klein.jpg" />
<meta property="og:image" content="https://www.fussballportal.de/wp-content/uploads/2016/08/sunmaker-logo-55x22.jpg" />
<meta property="og:image:secure_url" content="https://www.fussballportal.de/wp-content/uploads/2016/08/sunmaker-logo-55x22.jpg" />
<meta property="og:image" content="https://www.fussballportal.de/wp-content/uploads/2017/05/betfair-logo-55-22.jpg" />
<meta property="og:image:secure_url" content="https://www.fussballportal.de/wp-content/uploads/2017/05/betfair-logo-55-22.jpg" />
<meta property="og:image" content="https://www.fussballportal.de/wp-content/uploads/2017/05/icon-local-hospital.png" />
<meta property="og:image:secure_url" content="https://www.fussballportal.de/wp-content/uploads/2017/05/icon-local-hospital.png" />
<meta property="og:image" content="https://www.fussballportal.de/wp-content/uploads/2018/01/20180108_PD8995-Aubameyang-BVB.jpg" />
<meta property="og:image:secure_url" content="https://www.fussballportal.de/wp-content/uploads/2018/01/20180108_PD8995-Aubameyang-BVB.jpg" />
<meta property="og:image" content="https://www.fussballportal.de/wp-content/uploads/2015/03/speech_bubble.png" />
<meta property="og:image:secure_url" content="https://www.fussballportal.de/wp-content/uploads/2015/03/speech_bubble.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Mit den beiden Zitter-Siegen gegen Mainz und Hoffenheim hatte Peter Stöger dem BVB doch noch eine halbwegs geruhsame Winterpause beschert: Im Heimspiel gegen den VfL Wolfsburg wird vom Anhang nun zum Start der Rückrunde allerdings auch die Rückkehr der Spielkultur erwartet." />
<meta name="twitter:title" content="Bundesliga 2017/18: Dortmund - VfL Wolfsburg Tipp &amp; Wettquoten | Fussballportal.de" />
<meta name="twitter:image" content="https://www.fussballportal.de/wp-content/uploads/2013/01/betway-logo-143x46.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.fussballportal.de\/","name":"Fussballportal.de","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.fussballportal.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fussballportal.de &raquo; Feed" href="https://www.fussballportal.de/feed" />
<link rel="alternate" type="application/rss+xml" title="Fussballportal.de &raquo; Kommentar-Feed" href="https://www.fussballportal.de/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.fussballportal.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='kopa-woocommerce-css-css'  href='https://www.fussballportal.de/wp-content/themes/ad-mag/woocommerce/css/woocommerce.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-bootstrap-css'  href='https://www.fussballportal.de/wp-content/themes/ad-mag/css/bootstrap.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-font-awesome-css'  href='https://www.fussballportal.de/wp-content/themes/ad-mag/css/font-awesome.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-superfish-css'  href='https://www.fussballportal.de/wp-content/themes/ad-mag/css/superfish.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-megafish-css'  href='https://www.fussballportal.de/wp-content/themes/ad-mag/css/megafish.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-navgoco-css'  href='https://www.fussballportal.de/wp-content/themes/ad-mag/css/jquery.navgoco.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-owl.carousel-css'  href='https://www.fussballportal.de/wp-content/themes/ad-mag/css/owl.carousel.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-owl.theme-css'  href='https://www.fussballportal.de/wp-content/themes/ad-mag/css/owl.theme.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-bootstrap-slider-css'  href='https://www.fussballportal.de/wp-content/themes/ad-mag/css/bootstrap-slider.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-style-css'  href='https://www.fussballportal.de/wp-content/themes/ad-mag/style.css?ver=4.8.4' type='text/css' media='all' />
<style id='kopa-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='kopa-extra-css'  href='https://www.fussballportal.de/wp-content/themes/ad-mag/css/extra.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.fussballportal.de/wp-content/plugins/tablepress/css/default.min.css?ver=1.8.1' type='text/css' media='all' />
<!--[if !IE]><!-->
<link rel='stylesheet' id='tablepress-responsive-css'  href='https://www.fussballportal.de/wp-content/plugins/tablepress-responsive-tables/tablepress-responsive.min.css?ver=1.1' type='text/css' media='all' />
<!--<![endif]-->
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript'>
/* <![CDATA[ */
var kopa_front_variable = {"ajax":{"url":"https:\/\/www.fussballportal.de\/wp-admin\/admin-ajax.php"},"template":{"post_id":153514}};
/* ]]> */
</script>
<script src='//www.fussballportal.de/wp-content/cache/wpfc-minified/7f13809b76f5c997c1acbdb58ef437d1/1512568317index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//www.fussballportal.de/wp-content/cache/wpfc-minified/22e9939fdbb3045ec90426a9b11bbcd7/1512568318index.js'></script> -->
<!-- <script type='text/javascript' src='//www.fussballportal.de/wp-content/cache/wpfc-minified/da7450eb09fb8ce41fb7c6bccf722429/1512568318index.js'></script> -->
<!-- <script type='text/javascript' src='//www.fussballportal.de/wp-content/cache/wpfc-minified/1267023652f2f7b9b8b17ae5efc45612/1512568318index.js'></script> -->
<link rel='https://api.w.org/' href='https://www.fussballportal.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.fussballportal.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.fussballportal.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.4" />
<link rel='shortlink' href='https://www.fussballportal.de/?p=153514' />
<link rel="alternate" type="application/json+oembed" href="https://www.fussballportal.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fussballportal.de%2Ffussballwetten%2Fbundesliga-wetten%2F2017-2018-borussia-dortmund-vfl-wolfsburg-prognose-tipp" />
<link rel="alternate" type="text/xml+oembed" href="https://www.fussballportal.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fussballportal.de%2Ffussballwetten%2Fbundesliga-wetten%2F2017-2018-borussia-dortmund-vfl-wolfsburg-prognose-tipp&#038;format=xml" />
<!-- Markup (JSON-LD) structured in schema.org ver.4.1.6 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Article",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.fussballportal.de/fussballwetten/bundesliga-wetten/2017-2018-borussia-dortmund-vfl-wolfsburg-prognose-tipp"
    },
    "headline": "Bundesliga 2017/18: Dortmund - VfL Wolfsburg Tipp &amp; Wettquoten",
    "datePublished": "2018-01-12T14:33:46+0100",
    "dateModified": "2018-01-12T14:50:23+0000",
    "author": {
        "@type": "Person",
        "name": "markus"
    },
    "description": "Mit den beiden Zitter-Siegen gegen Mainz und Hoffenheim hatte Peter Stöger dem BVB doch noch eine halbwegs geruhsame Winterpause beschert: Im Heimspiel gegen den VfL Wolfsburg wird vom Anhang nun zum Start der Rückrunde allerdings auch die Rückkehr der Spielkultur erwartet.",
    "publisher": {
        "@type": "Organization",
        "name": "Fussballportal.de",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.fussballportal.de/wp-content/uploads/2017/06/logo.jpg",
            "width": 338,
            "height": 85
        }
    }
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
<!--[if lt IE 9]>
            <link rel="stylesheet" href="https://www.fussballportal.de/wp-content/themes/ad-mag/css/ie.css" type="text/css" media="all" />
            <![endif]-->

            <!--[if IE 9]>
                <link rel="stylesheet" href="https://www.fussballportal.de/wp-content/themes/ad-mag/css/ie9.css" type="text/css" media="all" />
            <![endif]--><style id='kopa-user-custom-css' type='text/css'>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</style>
<!-- Hotjar Tracking Code for https://www.fussballportal.de/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:724226,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-27524198-1', 'auto');
  ga('send', 'pageview');

</script>
    </head>
<body data-rsssl=1 class="post-template-default single single-post postid-153514 single-format-standard">

    <header class="kopa-header">

        <div class="kopa-header-top">  

            <div class="wrapper">

                            <div class="header-top-left">

                <div class="kopa-ticker">
                                            <h6 class="ticker-title">Breaking News</h6>
                                        <ul id="js-news" class="">
                                                    <li><a href="https://www.fussballportal.de/fussballwetten/wett-news/tipico-langzeitwette-auf-den-klassenerhalt-des-1-fc-koeln">Tipico Langzeitwette auf den Klassenerhalt des 1. FC K&#246;ln</a></li>
                                                    <li><a href="https://www.fussballportal.de/fussballwetten/bundesliga-wetten/2017-2018-borussia-dortmund-vfl-wolfsburg-prognose-tipp">Bundesliga 2017/18: Dortmund &#8211; VfL Wolfsburg Tipp &#038; Wettquoten</a></li>
                                                    <li><a href="https://www.fussballportal.de/fussballwetten/bundesliga-wetten/2017-2018-1-fc-koeln-gladbach-prognose-tipp">18. Spieltag: 1. FC K&#246;ln &#8211; Gladbach Tipp &#038; Wettquoten</a></li>
                                                    <li><a href="https://www.fussballportal.de/fussballwetten/bundesliga-wetten/2017-2018-vfb-stuttgart-hertha-bsc-prognose-tipp">Bundesliga 2017/18: VfB Stuttgart &#8211; Hertha BSC Tipp &#038; Wettquoten</a></li>
                                                    <li><a href="https://www.fussballportal.de/fussballwetten/bundesliga-wetten/2017-2018-rb-leipzig-schalke-04-prognose-tipp">18. Spieltag: RB Leipzig &#8211; Schalke 04 Tipp &#038; Wettquoten</a></li>
                                            </ul>
                </div>
                <!--/end kopa-ticker-->

            </div> 
            <!-- header-top-left -->  
        
                <div class="header-top-right">
                    
                </div>
               <!-- header-top-right -->   

            </div>  
            <!-- wrapper -->

        </div>
        <!-- kopa-header-top -->

        <div class="kopa-header-middle">

            <div class="wrapper">
                                    <div class="kopa-logo">
                        <a href="https://www.fussballportal.de"><img src="https://www.fussballportal.de/img/logo.jpg" alt="Fussballportal.de"></a>
                    </div>
                    <!-- logo -->
                
                                    <div class="kopa-social-links pull-right">
                <ul class="clearfix">
                                                                        <li>
                                <a href="http://www.facebook.com/fussballportal.de" target="_self" rel="nofollow" class="fa fa-facebook"></a>
                            </li>
                                                                                                <li>
                                <a href="https://twitter.com/Fussball_Portal" target="_self" rel="nofollow" class="fa fa-twitter"></a>
                            </li>
                                                                                                <li>
                                <a href="https://plus.google.com/u/0/b/109459074339349742911/109459074339349742911" target="_self" rel="nofollow" class="fa fa-google-plus"></a>
                            </li>
                                                                                                                                                                                                                                    <li>
                                <a href="https://www.fussballportal.de/feed" target="_self" rel="nofollow" class="fa fa-rss"></a>
                            </li>
                                                            </ul>
            </div>
            <!-- kopa-social-links -->
                            
            </div>
            <!-- wrapper -->

        </div>
        <!-- kopa-header-middle -->

        <div class="kopa-header-bottom">

            <div class="wrapper">

                <div class="header-bottom-wrap">
                                        <nav class="kopa-main-nav">
                        <ul id="menu-main-menu" class="main-menu sf-menu"><li id="menu-item-128673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-128673"><a href="https://www.fussballportal.de/">Fu&#223;ballwetten</a></li>
<li id="menu-item-128675" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-128675"><a href="https://www.fussballportal.de/news/fussballwetten/bundesliga-wetten">Bundesliga</a></li>
<li id="menu-item-142293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142293"><a href="https://www.fussballportal.de/news/fussballwetten/2-liga-wetten">2. Liga</a></li>
<li id="menu-item-128676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128676"><a href="https://www.fussballportal.de/news/fussballwetten/pokal-wetten">Pokal</a></li>
<li id="menu-item-128679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128679"><a href="https://www.fussballportal.de/news/fussballwetten/champions-league-wetten">Champions League</a></li>
<li id="menu-item-128682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128682"><a href="https://www.fussballportal.de/news/fussballwetten/europa-league-wetten">Europa League</a></li>
<li id="menu-item-142291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-142291"><a href="https://www.fussballportal.de/news/fussballwetten/international">International</a>
<ul  class="sub-menu">
	<li id="menu-item-128678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128678"><a href="https://www.fussballportal.de/news/fussballwetten/england">England</a></li>
	<li id="menu-item-128680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128680"><a href="https://www.fussballportal.de/news/fussballwetten/spanien">Spanien</a></li>
	<li id="menu-item-128681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128681"><a href="https://www.fussballportal.de/news/fussballwetten/italien">Italien</a></li>
	<li id="menu-item-142467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142467"><a href="https://www.fussballportal.de/news/fussballwetten/schweiz">Schweiz</a></li>
	<li id="menu-item-142477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142477"><a href="https://www.fussballportal.de/news/fussballwetten/oesterreich">&#214;sterreich</a></li>
</ul>
</li>
<li id="menu-item-145028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145028"><a href="https://www.fussballportal.de/news/fussballwetten/nationalmannschaft">Nationalmannschaft</a></li>
<li id="menu-item-145027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145027"><a href="https://www.fussballportal.de/news/fussballwetten/wm-2018-wetten">WM 2018</a></li>
<li id="menu-item-142308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142308"><a href="https://www.fussballportal.de/news/fussballwetten/wett-news">Wett News</a></li>
</ul>               
                    </nav>
                    <!--/end main-nav-->

                    <nav class="main-nav-mobile">
                        <a class="pull">Menu<i class="fa fa-caret-down"></i></a>
                        <ul id="menu-main-menu-1" class="main-menu-mobile"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-128673"><a href="https://www.fussballportal.de/">Fu&#223;ballwetten</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-128675"><a href="https://www.fussballportal.de/news/fussballwetten/bundesliga-wetten">Bundesliga</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142293"><a href="https://www.fussballportal.de/news/fussballwetten/2-liga-wetten">2. Liga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128676"><a href="https://www.fussballportal.de/news/fussballwetten/pokal-wetten">Pokal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128679"><a href="https://www.fussballportal.de/news/fussballwetten/champions-league-wetten">Champions League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128682"><a href="https://www.fussballportal.de/news/fussballwetten/europa-league-wetten">Europa League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-142291"><a href="https://www.fussballportal.de/news/fussballwetten/international">International</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128678"><a href="https://www.fussballportal.de/news/fussballwetten/england">England</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128680"><a href="https://www.fussballportal.de/news/fussballwetten/spanien">Spanien</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128681"><a href="https://www.fussballportal.de/news/fussballwetten/italien">Italien</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142467"><a href="https://www.fussballportal.de/news/fussballwetten/schweiz">Schweiz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142477"><a href="https://www.fussballportal.de/news/fussballwetten/oesterreich">&#214;sterreich</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145028"><a href="https://www.fussballportal.de/news/fussballwetten/nationalmannschaft">Nationalmannschaft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145027"><a href="https://www.fussballportal.de/news/fussballwetten/wm-2018-wetten">WM 2018</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142308"><a href="https://www.fussballportal.de/news/fussballwetten/wett-news">Wett News</a></li>
</ul>             
                    </nav>
                    <!--/end main-nav-->
                
                    <!--
                    <div class="kopa-search-box">
                        <form action="https://www.fussballportal.de/" class="search-form clearfix" method="get">
                            <input type="text" onBlur="if (this.value == '')
                                this.value = this.defaultValue;" onFocus="if (this.value == this.defaultValue)
                                this.value = '';" value="Search..." name="s" class="search-text">
                            <button type="submit" class="search-submit">
                                <span class="fa fa-search"></span>
                            </button>
                        </form>
                    </div>
                    -->

                </div>
                <!-- header-bottom-wrap -->

            </div>
            <!-- wrapper -->

        </div>
        <!-- kopa-header-bottom -->

    </header>
    <!-- kopa-page-header -->    
        <div class="kopa-breadcrumb"><div class="wrapper clearfix"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.fussballportal.de"><span itemprop="title">Home</span></a></span>&nbsp;|&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.fussballportal.de/news/fussballwetten/teams/borussia-dortmund" itemprop="url"><span itemprop="title">Borussia Dortmund</span></a></span>&nbsp;|&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.fussballportal.de/news/fussballwetten/bundesliga-wetten" itemprop="url"><span itemprop="title">Bundesliga Wetten</span></a></span>&nbsp;|&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.fussballportal.de/news/fussballwetten/teams/vfl-wolfsburg" itemprop="url"><span itemprop="title">VfL Wolfsburg</span></a></span>&nbsp;|&nbsp;<span itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" class="current-page"><span itemprop="title">Bundesliga 2017/18: Dortmund &#8211; VfL Wolfsburg Tipp &#038; Wettquoten</span></a></span></div></div>    <!--/end .breadcrumb-->

    <div id="main-content" class="mb-20">

        <div class="wrapper">

            <div class="row">
                <div class="kopa-main-col">                    <div class="kopa-bg-content">
                                                    <div class="pd-20 kopa-entry-post">

                                <article class="entry-item">

																		<h4 class="category-title">Fu&szlig;ball News vom: 12.01.2018 - 14:33</h4>

																		<p><a rel="nofollow" href="http://www.bet365.com/home/?affiliate=365_288072" target="_blank"><img src="https://www.fussballportal.de/wp-content/uploads/2013/09/bet365_banner_468x60_new.gif" alt="bet365_banner_468x60_new" title="bet365_banner_468x60_new" width="468" height="60" class="aligncenter size-full wp-image-112808" /></a></p>
																																						
	                                  <p class="entry-categories style-s">
	                                       <a href="https://www.fussballportal.de/news/fussballwetten/teams/borussia-dortmund" rel="category tag">Borussia Dortmund</a> <a href="https://www.fussballportal.de/news/fussballwetten/bundesliga-wetten" rel="category tag">Bundesliga Wetten</a> <a href="https://www.fussballportal.de/news/fussballwetten/teams/vfl-wolfsburg" rel="category tag">VfL Wolfsburg</a>	                                  </p>
			
                                                                                                                <h1 class="entry-title">Bundesliga 2017/18: Dortmund &#8211; VfL Wolfsburg Tipp &#038; Wettquoten</h1>
                                    
                                      <div class="entry-meta mb-20">
                                                                                        <span class="entry-date"><i class="fa fa-clock-o"></i>12.01.2018 - 14:33</span>
                                                                                </div>

																		
																			<div class="excerpt">
																				<p>Mit den beiden Zitter-Siegen gegen Mainz und Hoffenheim hatte Peter St&#246;ger dem BVB doch noch eine halbwegs geruhsame Winterpause beschert: Im Heimspiel gegen den VfL Wolfsburg wird vom Anhang nun zum Start der R&#252;ckrunde allerdings auch die R&#252;ckkehr der Spielkultur erwartet.</p>
																			</div>
																			
						                        								                            <div class="alignleft single-img high">
				
								                                <img src="/wp-content/uploads/2018/01/20180108_PD8995-Aubameyang-BVB.jpg" alt="Bundesliga 2017/18: Dortmund &#8211; VfL Wolfsburg Tipp &#038; Wettquoten" />																																																	<div class="wp-caption">Dortmunds Pierre-Emerick Aubameyang ist sichtlich gut drauf. (© David Inderlied / dpa / picturedesk.com)</div>
																															                            </div>
							                        																			

                                    	<p>Wenngleich eine allzu gro&#223;spurige Anspruchshaltung noch immer deplatziert erscheint, k&#228;me schon ein knapper Erfolg gegen den VfL einer kleinen Entt&#228;uschung gleich: In der j&#252;ngeren Vergangenheit hatten sich die W&#246;lfe schlie&#223;lich stets als Leib- und Magengegner der Westfalen erwiesen.</p>
<p>W&#228;hrend man sich in Dortmund verst&#228;ndlicherweise nicht ganz so gern an das anno 2015 verlorene Pokal-Finale in Berlin erinnert, kristallisierte sich bei den regelm&#228;&#223;igen Duellen in der <a href="https://www.fussballportal.de/news/fussballwetten/bundesliga-wetten">Bundesliga</a> so gut wie immer ein Klassenunterschied heraus.</p>
<p>So konnte der BVB etwa die letzten vier Vergleiche allesamt mit einer Differenz von mindestens drei Toren f&#252;r sich entscheiden; selbst dem l&#228;ngst in der W&#252;ste ausgesetzten Peter Bosz war beim 3:0-Triumph im Hinspiel ein absoluter Start nach Ma&#223; gegl&#252;ckt.</p>
<p>&nbsp;</p>
<hr size="3" width="100%" />
<p><center><strong>Der fussballportal.de Tipp: Dortmund gewinnt gegen Wolfsburg</strong></center></p>
<p><center><a title="Betway" href="https://www.fussballportal.de/wettanbieter/betway"><img class="aligncenter size-full wp-image-147769" src="https://www.fussballportal.de/wp-content/uploads/2013/01/betway-logo-143x46.jpg" width="143" height="46" srcset="https://www.fussballportal.de/wp-content/uploads/2013/01/betway-logo-143x46.jpg 143w, https://www.fussballportal.de/wp-content/uploads/2013/01/betway-logo-143x46-768x247.jpg 768w" sizes="(max-width: 143px) 100vw, 143px" /></a></center></p>
<p><center><span style="font-size:large"><strong>→ <a rel="nofollow" href="https://www.fussballportal.de/partner/betway">Wetten zu Borussia Dortmund &#8211; VfL Wolfsburg bei Betway</strong></a></span></center></p>
<hr size="3" width="100%" />
&nbsp;</p>
<h4>Komplikationen in Marbella</h4>
<p>Nach der neuerlichen Packung schienen sich die Niedersachsen nun in der Winterpause darum zu bem&#252;hen, eines der vermeintlichen Erfolgsrezepte des notorischen Angstgegners zu kopieren: Ebenso wie <a href="https://www.fussballportal.de/news/fussballwetten/teams/borussia-dortmund">Borussia Dortmund</a> hatten auch die W&#246;lfe ihr Trainingslager in Marbella absolviert.</p>
<p>Nach der R&#252;ckkehr erinnerte sich VfL-Coach Martin Schmidt voller Zufriedenheit an die Tage an der Costa del Sol zur&#252;ck; dank des stimmigen Gesamtpakets sollte zumindest die Vorbereitung der f&#252;r die R&#252;ckrunde anvisierten tabellarischen Klettertour sicherlich nicht im Wege stehen:</p>
<p>„Die Bedingungen auf den Anlagen hier sind immer optimal und dieses Mal hat an den wichtigen Tagen auch die Sonne mitgespielt. Wir hatten viele intensive Einheiten und zwei Siege in Testspielen auf einem guten Niveau. Daher f&#228;llt das abschlie&#223;ende Fazit sehr gut aus.“</p>
<p>&nbsp;</p>
<div style=" width:100%x; overflow-x:auto; overflow-y:hidden;">
<table style="text-align: left;" border="1" width="100%" frame="box">
<tbody>
<tr>
<td style="text-align: center;"><em><strong>Drei Weg Wette</strong></em></td>
<td style="text-align: center;">Sieg Dortmund</td>
<td style="text-align: center;">Unentschieden</td>
<td style="text-align: center;">Sieg Wolfsburg</td>
<td style="text-align: center;">Anbieter</td>
</tr>
<tr>
<td style="text-align: center;"><a title="Tipico Sportwetten" href="https://www.fussballportal.de/wettanbieter/tipico"><img class="alignnone size-full wp-image-91706" title="Tipico Sportwetten" src="https://www.fussballportal.de/wp-content/uploads/2012/03/tipico-logo-neu-55x22.jpg" alt="Tipico Fussball Wetten" width="55" height="22" /></a></td>
<td style="text-align: center;">1,40</td>
<td style="text-align: center;">5,00</td>
<td style="text-align: center;">7,50</td>
<td style="text-align: center;"><a href="https://www.fussballportal.de/wettanbieter/tipico">Tipico</a></td>
</tr>
<tr>
<td style="text-align: center;"><a title="Bet365 Sportwetten" href="https://www.fussballportal.de/wettanbieter/bet365"><img class="alignnone size-full wp-image-77317" title="Bet365 Sportwetten" src="https://www.fussballportal.de/wp-content/uploads/2012/05/bet365_55x22.jpg" alt="Bet365 Fussball Wetten" width="55" height="22" /></a></td>
<td style="text-align: center;">1,40</td>
<td style="text-align: center;">5,00</td>
<td style="text-align: center;">7,50</td>
<td style="text-align: center;"><a href="https://www.fussballportal.de/wettanbieter/bet365">Bet365</a></td>
</tr>
<tr>
<td style="text-align: center;"><a title="Interwetten Sportwetten" href="https://www.fussballportal.de/wettanbieter/interwetten"><img class="alignnone size-full wp-image-147735" title="Interwetten Sportwetten" src="https://www.fussballportal.de/wp-content/uploads/2017/05/interwetten-klein.png" alt="Interwetten Fussball Wetten" width="55" height="22" srcset="https://www.fussballportal.de/wp-content/uploads/2017/05/interwetten-klein.png 55w, https://www.fussballportal.de/wp-content/uploads/2017/05/interwetten-klein-768x307.png 768w" sizes="(max-width: 55px) 100vw, 55px" /></a></td>
<td style="text-align: center;">1,45</td>
<td style="text-align: center;">4,50</td>
<td style="text-align: center;">7,00</td>
<td style="text-align: center;"><a href="https://www.fussballportal.de/wettanbieter/interwetten">Interwetten</a></td>
</tr>
<tr>
<td style="text-align: center;"><a title="Bet3000 Sportwetten" href="https://www.fussballportal.de/wettanbieter/bet3000"><img src="https://www.fussballportal.de/wp-content/uploads/2014/01/bet3000-logo_55x22.jpg" alt="Bet3000 Fussball Wetten" width="55" height="22" class="alignnone size-full wp-image-109732" /></a></td>
<td style="text-align: center;">1,40</td>
<td style="text-align: center;">5,20</td>
<td style="text-align: center;">7,50</td>
<td style="text-align: center;"><a href="https://www.fussballportal.de/wettanbieter/bet3000">Bet3000</a></td>
</tr>
<tr>
<td style="text-align: center;"><a title="Betway Sportwetten" href="https://www.fussballportal.de/wettanbieter/betway"><img class="alignnone size-full wp-image-147754" title="Betway" src="https://www.fussballportal.de/wp-content/uploads/2017/05/betway-klein.jpg" alt="Betway Fussball Wetten" width="55" height="22" srcset="https://www.fussballportal.de/wp-content/uploads/2017/05/betway-klein.jpg 55w, https://www.fussballportal.de/wp-content/uploads/2017/05/betway-klein-768x307.jpg 768w" sizes="(max-width: 55px) 100vw, 55px" /></a></td>
<td style="text-align: center;">1,45</td>
<td style="text-align: center;">4,50</td>
<td style="text-align: center;">7,00</td>
<td style="text-align: center;"><a href="https://www.fussballportal.de/wettanbieter/betway">Betway</a></td>
</tr>
<tr>
<td style="text-align: center;"><a title="Sunmaker Sportwetten" href="https://www.fussballportal.de/wettanbieter/sunmaker"><img src="https://www.fussballportal.de/wp-content/uploads/2016/08/sunmaker-logo-55x22.jpg" alt="Sunmaker Fussball Wetten" width="55" height="22" class="alignnone size-full wp-image-144942" srcset="https://www.fussballportal.de/wp-content/uploads/2016/08/sunmaker-logo-55x22.jpg 55w, https://www.fussballportal.de/wp-content/uploads/2016/08/sunmaker-logo-55x22-768x307.jpg 768w" sizes="(max-width: 55px) 100vw, 55px" /></a></td>
<td style="text-align: center;">1,39</td>
<td style="text-align: center;">4,90</td>
<td style="text-align: center;">7,50</td>
<td style="text-align: center;"><a href="https://www.fussballportal.de/wettanbieter/sunmaker">Sunmaker</a></td>
</tr>
<tr>
<td style="text-align: center;"><a title="Betfair Sportwetten" href="https://www.fussballportal.de/wettanbieter/betfair"><img class="alignnone size-full wp-image-147714" title="Betfair" src="https://www.fussballportal.de/wp-content/uploads/2017/05/betfair-logo-55-22.jpg" alt="Betfair Fussball Wetten" width="55" height="22" srcset="https://www.fussballportal.de/wp-content/uploads/2017/05/betfair-logo-55-22.jpg 55w, https://www.fussballportal.de/wp-content/uploads/2017/05/betfair-logo-55-22-768x307.jpg 768w" sizes="(max-width: 55px) 100vw, 55px" /></a></td>
<td style="text-align: center;">1,40</td>
<td style="text-align: center;">5,00</td>
<td style="text-align: center;">7,00</td>
<td style="text-align: center;"><a href="https://www.fussballportal.de/wettanbieter/betfair">Betfair</a></td>
</tr>
</tbody>
</table>
</div>
<p><small><em>* Quoten Stand vom 12.01.2017, 13:50 Uhr. Angaben ohne Gew&#228;hr. Die Quoten unterliegen st&#228;ndigen Anpassungen und k&#246;nnen laufend ge&#228;ndert werden.</em></small><br />
&nbsp;</p>
<p>W&#228;hrend der VfL ebenso unbeschwerte wie arbeitsame Stunden genoss, wurde die Dienstreise des Tabellendritten von &#228;rgerlichen Komplikationen &#252;berschattet: Das bereits in der Hinrunde beklagte Verletzungspech hatte den Verein Anfang Januar bis nach Spanien verfolgt.</p>
<p><img src="https://www.fussballportal.de/wp-content/uploads/2017/05/icon-local-hospital.png" alt="Icon Spital" width="64" height="64" class="alignleft size-full wp-image-148029" srcset="https://www.fussballportal.de/wp-content/uploads/2017/05/icon-local-hospital.png 64w, https://www.fussballportal.de/wp-content/uploads/2017/05/icon-local-hospital-150x150.png 150w, https://www.fussballportal.de/wp-content/uploads/2017/05/icon-local-hospital-300x300.png 300w, https://www.fussballportal.de/wp-content/uploads/2017/05/icon-local-hospital-768x768.png 768w, https://www.fussballportal.de/wp-content/uploads/2017/05/icon-local-hospital-1024x1024.png 1024w" sizes="(max-width: 64px) 100vw, 64px" />Im vorliegenden Fall schaltete ein heimt&#252;ckischer Virus einen nennenswerten Teil der Mannschaft aus; neben neun zu Boden gestreckten Spielern blieben auch einige Mitglieder des vielk&#246;pfigen Betreuerstabes nicht von der grassierenden Epidemie verschont.</p>
<p>Auf dem H&#246;hepunkt der Grippewelle wurde die Reisedelegation deshalb fein s&#228;uberlich getrennt; um eine weitere Ausbreitung des Virus zu verhindern, hatten die Dortmunder etliche Zimmer ihres Quartiers zur Quarant&#228;ne-Zone erkl&#228;rt.</p>
<p>Auch auf der R&#252;ckreise nach Deutschland blieb der hintere Teil des Flugzeugs den zahlreichen Erkrankten vorbehalten: Als Lohn der umfangreichen Bem&#252;hungen sollten nun aber alle Betroffenen das Schlimmste bis zum sonnt&#228;glichen Anpfiff ausgestanden haben.</p>
<p>&nbsp;</p>
<h4>Im Geheimen arbeitet der BVB am Feinschliff</h4>
<p>Allerletzte Gewissheit k&#246;nnen Beobachter diesbez&#252;glich aber schon deshalb nicht gewinnen, weil St&#246;ger die abschlie&#223;enden Trainingseinheiten allesamt zur Geheimsache erkl&#228;rte – bereits seit dem Donnerstag wurden die Dortmunder nur noch hinter heruntergelassenen Gardinen aktiv.</p>
<p>Unzweifelhaft werden hingegen die verletzten Schmelzer und Guerreiro den R&#252;ckrundenstart verpassen; auch der nach wie vor im Aufbautraining befindliche Reus ben&#246;tigt f&#252;r sein ersehntes Comeback wohl noch eine ganze Menge Zeit.</p>
<p>&nbsp;<br />
<center><img src="https://www.fussballportal.de/wp-content/uploads/2018/01/20180108_PD8995-Aubameyang-BVB.jpg" alt="20180108_PD8995 (RM) Pierre-Emerick Aubameyang BVB © David Inderlied / dpa / picturedesk.com" width="699" height="466" class="aligncenter size-full wp-image-153517" srcset="https://www.fussballportal.de/wp-content/uploads/2018/01/20180108_PD8995-Aubameyang-BVB.jpg 699w, https://www.fussballportal.de/wp-content/uploads/2018/01/20180108_PD8995-Aubameyang-BVB-768x512.jpg 768w" sizes="(max-width: 699px) 100vw, 699px" /> </p>
<p><em><strong>Bild oben:</strong> Pierre-Emerick Aubameyang und Borussia Dortmund haben in der R&#252;ckrunde noch einiges vor. Gemeinsam mit Neo-Coach Peter St&#246;ger soll die Rolle als erster Bayern-Verfolger wieder eingenommen werden.<br />
(© David Inderlied / dpa / picturedesk.com)</em></center></p>
<p>&nbsp;<br />
Dennoch kann der BVB mittlerweile von einem sich f&#252;llenden Kabinentrakt berichten; mit Castro, Durm, G&#246;tze und Piszczek wurde in Marbella ein in der Hinrunde lange fehlendes Quartett auf Vordermann gebracht.</p>
<p>Der sich somit merklich vergr&#246;&#223;ernde Kader tr&#246;stete dann auch Peter St&#246;ger &#252;ber die sich ansonsten bisweilen etwas schwierig gestaltende Vorbereitung hinweg: „Dass die Jungs, die zuletzt lange raus waren, eine echte Option f&#252;r Sonntag sind, war eine wichtige Erkenntnis des Trainingslagers.“</p>
<p>W&#228;hrend sich die Verst&#228;rkungen bei den Gastgebern lediglich aus dem sich leerenden Krankenlager speisen, hat bei den W&#246;lfen die laufende Transferperiode f&#252;r eine frische Brise im vereinseigenen Kader gesorgt.</p>
<p>&nbsp;</p>
<blockquote><p><strong>&#8220;Wir sind froh, dass es jetzt geklappt hat. Im Sommer hat der Klub ja schon mit ihm geredet. Er hat dieser Chance nachgetrauert, weil er unbedingt in die Bundesliga wollte. Jetzt haben wir uns gefunden.&#8221;</strong></p>
<p>&#8211; Martin Schmidt kann es kaum erwarten, Neuzugang Renato Steffen die Bundesliga zu erkl&#228;ren.</p></blockquote>
<p>&nbsp;</p>
<p>Infolge des nach Stuttgart abgewanderten Mario Gomez hat der VfL diesbez&#252;glich zun&#228;chst einmal aber vor allem einen Qualit&#228;tsverlust zu beklagen – zumal der zu altbekannten Ufern aufgebrochene (Ex-)Kapit&#228;n zuletzt zu den wenigen Lautsprechern im Team zu z&#228;hlen war.</p>
<p>&nbsp;</p>
<h4>Steffen noch kein Startelf-Kandidat</h4>
<p>Kurz vor dem R&#252;ckrundenstart konnte der <a href="https://www.fussballportal.de/news/fussballwetten/teams/vfl-wolfsburg">VfL Wolfsburg</a> dann aber auch noch einen neuen Namen auf der Habenseite vermelden; nach der Verpflichtung des Fl&#252;gelflitzers Renato Steffen durfte Martin Schmidt einen Landsmann in seine Arme schlie&#223;en.</p>
<p>Dem f&#252;r 1,5 Millionen verpflichteten Neuzugang wird vom VfL-Coach eine umgehende Akklimatisierung im hohen Norden zugetraut; nach eigenem Bekunden zeigte sich der Eidgenosse ohnehin nur an sofort hilfreichen Verst&#228;rkungen interessiert:</p>
<p><img src="https://www.fussballportal.de/wp-content/uploads/2015/03/speech_bubble.png" alt="" width="64" height="64" class="alignleft size-full wp-image-142969" srcset="https://www.fussballportal.de/wp-content/uploads/2015/03/speech_bubble.png 64w, https://www.fussballportal.de/wp-content/uploads/2015/03/speech_bubble-150x150.png 150w, https://www.fussballportal.de/wp-content/uploads/2015/03/speech_bubble-300x300.png 300w, https://www.fussballportal.de/wp-content/uploads/2015/03/speech_bubble-768x768.png 768w, https://www.fussballportal.de/wp-content/uploads/2015/03/speech_bubble-1024x1024.png 1024w" sizes="(max-width: 64px) 100vw, 64px" />&#8220;Wir haben gesagt, wenn wir im Winter jemanden holen, muss der auf Knopfdruck funktionieren. Er kennt den deutschen Fu&#223;ball. Das ist wichtig. Er passt gut hierher. Er wei&#223;, wie eine Seite zu verteidigen und auch offensiv zu bespielen ist.&#8221;</p>
<p>Die Suche nach dem erw&#228;hnten Kn&#246;pfchen scheint sich f&#252;r das Erste dann allerdings doch etwas schwieriger zu gestalten; so lie&#223; Schmidt bereits vernehmen, dass er den aus Basel gekommenen 26-J&#228;hrigen im Signal-Iduna-Park noch nicht zu dessen Premiereneinsatz zu verhelfen gedenkt.</p>
<p>Beim anspruchsvollen Aufgalopp in Dortmund wird zudem auch der VfL von anhaltenden Verletzungssorgen geschw&#228;cht; w&#228;hrend Brooks weiterhin ein schmerzender Zeh zu schaffen macht, stecken Camacho und Blaszczykowski noch immer inmitten des beschwerlichen Aufbautrainings fest.</p>
                                    	
																			

																			
                                    
                                </article> 



                                <div class="page-navigation">
                                                                    </div> 

                                <div class="kopa-social-links style1 clearfix style-bg-color">
                                      
        <ul class="clearfix">
            <li><a href="https://www.facebook.com/share.php?u=https://www.fussballportal.de/fussballwetten/bundesliga-wetten/2017-2018-borussia-dortmund-vfl-wolfsburg-prognose-tipp" title="Facebook" target="_blank" rel="nofollow" class="fa fa-facebook"></a></li>
            <li><a href="https://twitter.com/home?status=Bundesliga%202017/18:%20Dortmund%20&#8211;%20VfL%20Wolfsburg%20Tipp%20&#038;%20Wettquoten:https://www.fussballportal.de/fussballwetten/bundesliga-wetten/2017-2018-borussia-dortmund-vfl-wolfsburg-prognose-tipp" title="Twitter" target="_blank" rel="nofollow" class="fa fa-twitter"></a></li>
            <li><a href="https://plus.google.com/share?url=https://www.fussballportal.de/fussballwetten/bundesliga-wetten/2017-2018-borussia-dortmund-vfl-wolfsburg-prognose-tipp" title="Google" target="_blank" rel="nofollow" class="fa fa-google-plus"></a></li>
        </ul>
                                    </div>

                                

                                
                                
    <div class="single-other-post">
        <div class="clearfix">

            
                <div class="entry-item prev-post">
                                        <div class="entry-content">
                        <a href="https://www.fussballportal.de/fussballwetten/bundesliga-wetten/2017-2018-1-fc-koeln-gladbach-prognose-tipp" class="">Vorige</a>
                        <h4 class="entry-title" itemscope="" itemtype="http://schema.org/Event"><a itemprop="name" href="https://www.fussballportal.de/fussballwetten/bundesliga-wetten/2017-2018-1-fc-koeln-gladbach-prognose-tipp">18. Spieltag: 1. FC Köln - Gladbach Tipp &amp; Wettquoten</a></h4>
                    </div>
                </div>
            
                            <div class="entry-item next-post">
                                        <div class="entry-content">
                        <a href="https://www.fussballportal.de/fussballwetten/wett-news/tipico-langzeitwette-auf-den-klassenerhalt-des-1-fc-koeln" class="">Nächste</a>
                        <h4 class="entry-title" itemscope="" itemtype="http://schema.org/Event"><a itemprop="name" href="https://www.fussballportal.de/fussballwetten/wett-news/tipico-langzeitwette-auf-den-klassenerhalt-des-1-fc-koeln">Tipico Langzeitwette auf den Klassenerhalt des 1. FC Köln</a></h4>
                    </div>
                </div>
            
        </div>
    </div>
    <!-- single-other-post -->


                            </div>
                                            </div>

                    
            <div class="widget kopa-article-list-widget article-list-23">
                                    <h3 class="widget-title style3">&Auml;hnliche
                                                    <span>Fu&szlig;ballnews</span>
                                            </h3>
                                <div class="pd-20">
                    <ul class="clearfix">
                                                    <li>
                                <article class="entry-item">

                                                                            <div class="entry-thumb">
                                            <a href="https://www.fussballportal.de/fussballwetten/bundesliga-wetten/2017-2018-1-fc-koeln-gladbach-prognose-tipp" title="18. Spieltag: 1. FC K&#246;ln &#8211; Gladbach Tipp &#038; Wettquoten">
                                                <img src="/wp-content/uploads/2018/01/20171216_PD9506-Clemens-1-fc-koeln.jpg" alt="18. Spieltag: 1. FC K&#246;ln &#8211; Gladbach Tipp &#038; Wettquoten" />                                            </a>
                                                                                    </div>
                                    
                                    <div class="entry-content">
                                        <h4 class="entry-title" itemscope="" itemtype="http://schema.org/Event"><a itemprop="name" href="https://www.fussballportal.de/fussballwetten/bundesliga-wetten/2017-2018-1-fc-koeln-gladbach-prognose-tipp">18. Spieltag: 1. FC K&#246;ln &#8211; Gladbach Tipp &#038; Wettquoten</a></h4>
                                        <p>Angesichts bereits 87 in den Bundesliga-Annalen vermerkter Auflagen kann das Rhein-Derby zwischen K&#246;ln und Gladbach auf reichlich Tradition verweisen: Am Sonntag (15:30 Uhr) wollen die Fohlen nun aber daf&#252;r sorgen, dass es so schnell nicht wieder zu einer Neuauflage kommt.</p>
                                    </div>
                                </article>
                            </li>
                                                    <li>
                                <article class="entry-item">

                                                                            <div class="entry-thumb">
                                            <a href="https://www.fussballportal.de/fussballwetten/bundesliga-wetten/2017-2018-vfb-stuttgart-hertha-bsc-prognose-tipp" title="Bundesliga 2017/18: VfB Stuttgart &#8211; Hertha BSC Tipp &#038; Wettquoten">
                                                <img src="/wp-content/uploads/2018/01/20180104_PD2593-Gomez-Stuttgart.jpg" alt="Bundesliga 2017/18: VfB Stuttgart &#8211; Hertha BSC Tipp &#038; Wettquoten" />                                            </a>
                                                                                    </div>
                                    
                                    <div class="entry-content">
                                        <h4 class="entry-title" itemscope="" itemtype="http://schema.org/Event"><a itemprop="name" href="https://www.fussballportal.de/fussballwetten/bundesliga-wetten/2017-2018-vfb-stuttgart-hertha-bsc-prognose-tipp">Bundesliga 2017/18: VfB Stuttgart &#8211; Hertha BSC Tipp &#038; Wettquoten</a></h4>
                                        <p>Hochspannung zum R&#252;ckrundenstart! Auf Aufsteiger Stuttgart wartet bereits zu Beginn der zweiten Saisonh&#228;lfte eine ganz wichtige Partie. Ein Heimsieg am Samstag (15:30 Uhr) gegen Hertha BSC w&#228;re ein erster Schritt, um sich auf dem Abstiegssumpf herauszuarbeiten. Die Berliner wollen sich hingegen von diesem weiter fernhalten.</p>
                                    </div>
                                </article>
                            </li>
                                                    <li>
                                <article class="entry-item">

                                                                            <div class="entry-thumb">
                                            <a href="https://www.fussballportal.de/fussballwetten/bundesliga-wetten/2017-2018-rb-leipzig-schalke-04-prognose-tipp" title="18. Spieltag: RB Leipzig &#8211; Schalke 04 Tipp &#038; Wettquoten">
                                                <img src="/wp-content/uploads/2018/01/Yussuf-Poulsen-RB-Leipzig.jpg" alt="18. Spieltag: RB Leipzig &#8211; Schalke 04 Tipp &#038; Wettquoten" />                                            </a>
                                                                                    </div>
                                    
                                    <div class="entry-content">
                                        <h4 class="entry-title" itemscope="" itemtype="http://schema.org/Event"><a itemprop="name" href="https://www.fussballportal.de/fussballwetten/bundesliga-wetten/2017-2018-rb-leipzig-schalke-04-prognose-tipp">18. Spieltag: RB Leipzig &#8211; Schalke 04 Tipp &#038; Wettquoten</a></h4>
                                        <p>Schalke startet als &#8220;Halbzeit-Zweiter&#8221; in die R&#252;ckrunde &#8211; und hat dabei gleich eine &#228;u&#223;erst knifflige Aufgabe zu l&#246;sen: Ausw&#228;rts bei RB Leipzig. W&#228;hrend die &#8220;Bullen&#8221; auf ihre Heimst&#228;rke bauen, haben die Schalker in der Fremde keines der letzten f&#252;nf Liga-Spiele verloren.</p>
                                    </div>
                                </article>
                            </li>
                                                    <li>
                                <article class="entry-item">

                                                                            <div class="entry-thumb">
                                            <a href="https://www.fussballportal.de/fussballwetten/bundesliga-wetten/2017-2018-hannover-96-mainz-05-prognose-tipp" title="Bundesliga 2017/18: Hannover 96 &#8211; Mainz 05 Tipp &#038; Wettquoten">
                                                <img src="/wp-content/uploads/2018/01/20171028_PD3714-Harnik-Bebou-Hannover.jpg" alt="Bundesliga 2017/18: Hannover 96 &#8211; Mainz 05 Tipp &#038; Wettquoten" />                                            </a>
                                                                                    </div>
                                    
                                    <div class="entry-content">
                                        <h4 class="entry-title" itemscope="" itemtype="http://schema.org/Event"><a itemprop="name" href="https://www.fussballportal.de/fussballwetten/bundesliga-wetten/2017-2018-hannover-96-mainz-05-prognose-tipp">Bundesliga 2017/18: Hannover 96 &#8211; Mainz 05 Tipp &#038; Wettquoten</a></h4>
                                        <p>Den Teams aus Hannover und Mainz d&#252;rfte die Winterpause &#228;u&#223;erst gelegen gekommen sein. Nachdem es auf der Zielgeraden des alten Jahres fast nur noch Pr&#252;gel setzte, haben es in der HDI-Arena nunmehr beide Vertretungen auf einen neuen Anfang abgesehen.</p>
                                    </div>
                                </article>
                            </li>
                                                    <li>
                                <article class="entry-item">

                                                                            <div class="entry-thumb">
                                            <a href="https://www.fussballportal.de/fussballwetten/bundesliga-wetten/2017-2018-fc-augsburg-hsv-prognose-tipp" title="18. Spieltag: FC Augsburg &#8211; Hamburger SV Tipp &#038; Wettquoten">
                                                <img src="/wp-content/uploads/2018/01/Filip-Kostic-HSV.jpg" alt="18. Spieltag: FC Augsburg &#8211; Hamburger SV Tipp &#038; Wettquoten" />                                            </a>
                                                                                    </div>
                                    
                                    <div class="entry-content">
                                        <h4 class="entry-title" itemscope="" itemtype="http://schema.org/Event"><a itemprop="name" href="https://www.fussballportal.de/fussballwetten/bundesliga-wetten/2017-2018-fc-augsburg-hsv-prognose-tipp">18. Spieltag: FC Augsburg &#8211; Hamburger SV Tipp &#038; Wettquoten</a></h4>
                                        <p>Vorletzter Platz und zwei Punkte fehlten auf einen Nichtabstiegsplatz. F&#252;r den HSV geht es in der R&#252;ckrunde einmal mehr ums sportliche &#220;berleben. Zum Auftakt gastieren die Hanseaten beim FC Augsburg, der drei der letzten vier Heimduelle gegen den HSV gewonnen hat.</p>
                                    </div>
                                </article>
                            </li>
                                            </ul>
                </div>
            </div>

                        
                </div>
                <!-- kopa-main-col -->

                <div class="sidebar"><div id="text-1368042281" class="widget widget_text"><h3 class="widget-title style2">Die besten Fussball Wettanbieter</h3>			<div class="textwidget"><p style="text-align: center;"><iframe name="CPbanner13061157" src="https://track.adform.net/adfscript/?bn=13061157;cpjs=2;ord=[timestamp]" width="260" height="87" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no"></iframe></p>
<p style="text-align: center;"><script type="text/javascript" src="https://ssl.connextra.com/Interwetten/selector/script?client=Interwetten&placement=DE_Fussballportal_de_260x87_Javascript&tclk=[your-click-command-here]"></script></p>
<a href="https://www.fussballportal.de/partner/bet365" target="_blank" rel="nofollow"><img src="https://www.fussballportal.de/wp-content/uploads/2014/10/300x100_de_fussball_bet365.gif" alt="300x100_de_fussball_bet365" title="300x100_de_fussball_bet365" width="300" height="100" class="alignright size-full wp-image-122470" /></a></div>
		</div>		<div id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title style2">Die aktuellsten News</h3>		<ul>
					<li>
				<a href="https://www.fussballportal.de/fussballwetten/wett-news/tipico-langzeitwette-auf-den-klassenerhalt-des-1-fc-koeln">Tipico Langzeitwette auf den Klassenerhalt des 1. FC K&#246;ln</a>
						</li>
					<li>
				<a href="https://www.fussballportal.de/fussballwetten/bundesliga-wetten/2017-2018-borussia-dortmund-vfl-wolfsburg-prognose-tipp">Bundesliga 2017/18: Dortmund &#8211; VfL Wolfsburg Tipp &#038; Wettquoten</a>
						</li>
					<li>
				<a href="https://www.fussballportal.de/fussballwetten/bundesliga-wetten/2017-2018-1-fc-koeln-gladbach-prognose-tipp">18. Spieltag: 1. FC K&#246;ln &#8211; Gladbach Tipp &#038; Wettquoten</a>
						</li>
					<li>
				<a href="https://www.fussballportal.de/fussballwetten/bundesliga-wetten/2017-2018-vfb-stuttgart-hertha-bsc-prognose-tipp">Bundesliga 2017/18: VfB Stuttgart &#8211; Hertha BSC Tipp &#038; Wettquoten</a>
						</li>
					<li>
				<a href="https://www.fussballportal.de/fussballwetten/bundesliga-wetten/2017-2018-rb-leipzig-schalke-04-prognose-tipp">18. Spieltag: RB Leipzig &#8211; Schalke 04 Tipp &#038; Wettquoten</a>
						</li>
				</ul>
		</div>		<div id="text-2022167133" class="widget widget_text"><h3 class="widget-title style2">Die besten Quoten &#038; Live Streams:</h3>			<div class="textwidget"><center><iframe scrolling='no' frameBorder='0' style='padding:0px; margin:0px; border:0px;border-style:none;border-style:none;' width='250' height='250' src="https://wlBet3000.adsrv.eacdn.com/I.ashx?btag=a_1670b_2013c_&affid=1229&siteid=1670&adid=2013&c=" ></iframe></center></div>
		</div><div id="text-1268772011" class="widget widget_text"><h3 class="widget-title style2">Bundesliga Wetten</h3>			<div class="textwidget"><p><a href="https://www.fussballportal.de/news/fussballwetten/bundesliga-wetten">Bundesliga Wetten</a> auf fussballportal.de:
</p>
<strong>Bundesliga 2017/18:</strong><br>
<a href="https://www.fussballportal.de/wettquoten-deutscher-meister">Wer wird Deutscher Meister</a>
<p><a title="Bundesliga Ergebnisse" href="https://www.fussballportal.de/bundesliga-datenbank" target="_self">Ergebnisse</a>   |   <a title="Bundesliga Tabelle" href="https://www.fussballportal.de/bundesliga-tabelle" target="_self">Tabelle</a>   |   <a title="Bundesliga Spielplan" href="https://www.fussballportal.de/bundesliga-spielplan" target="_self">Spielplan</a>   </p>
<strong>Wetten zu allen Bundesliga Teams:</strong><br>
<a title="Bayern München" href="https://www.fussballportal.de/news/fussballwetten/teams/bayern-muenchen" target="_self">Bayern München</a> | <a title="Borussia Dortmund" href="https://www.fussballportal.de/news/fussballwetten/teams/borussia-dortmund" target="_self">Dortmund</a> | <a title="Schalke 04" href="https://www.fussballportal.de/news/fussballwetten/teams/schalke-04" target="_self">Schalke 04</a> | <a title="Bayer Leverkusen" href="https://www.fussballportal.de/news/fussballwetten/teams/bayer-leverkusen" target="_self">Bayer Leverkusen</a> | <a title="Hamburger SV" href="https://www.fussballportal.de/news/fussballwetten/teams/hsv" target="_self">Hamburger SV</a> | <a title="Werder Bremen" href="https://www.fussballportal.de/news/fussballwetten/teams/werder-bremen" target="_self">Werder Bremen</a>  |  <a title="Gladbach" href="https://www.fussballportal.de/news/fussballwetten/teams/gladbach" target="_self">Gladbach</a> | <a title="Mainz 05" href="https://www.fussballportal.de/news/fussballwetten/teams/mainz-05" target="_self">Mainz 05</a> |  <a title="SC Freiburg" href="https://www.fussballportal.de/news/fussballwetten/teams/sc-freiburg" target="_self">SC Freiburg</a> |  <a title="RB Leipzig" href="https://www.fussballportal.de/news/fussballwetten/teams/rb-leipzig" target="_self">RB Leipzig</a> | <a title="Hertha BSC Berlin" href="https://www.fussballportal.de/news/fussballwetten/teams/hertha-bsc" target="_self">Hertha BSC</a> | <a title="Eintracht Frankfurt" href="https://www.fussballportal.de/news/fussballwetten/teams/eintracht-frankfurt" target="_self">Eintracht Frankfurt</a> | 
<a title="Hoffenheim" href="https://www.fussballportal.de/news/fussballwetten/teams/1899-hoffenheim" target="_self">Hoffenheim</a> | <a title="1. FC Köln" href="https://www.fussballportal.de/news/fussballwetten/teams/1-fc-koeln" target="_self">1. FC Köln</a> | <a title="VfL Wolfsburg" href="https://www.fussballportal.de/news/fussballwetten/teams/vfl-wolfsburg" target="_self">VfL Wolfsburg</a> | <br> <a title="FC Augsburg" href="https://www.fussballportal.de/news/fussballwetten/teams/fc-augsburg" target="_self">FC Augsburg</a> | <a title="VfB Stuttgart" href="https://www.fussballportal.de/news/fussballwetten/teams/vfb-stuttgart" target="_self">VfB Stuttgart</a> | <a title="Hannover 96" href="https://www.fussballportal.de/news/fussballwetten/teams/hannover-96" target="_self">
Hannover 96</a>  </div>
		</div><div id="text-1240204561" class="widget widget_text"><h3 class="widget-title style2">Mehr zum Thema Sportwetten</h3>			<div class="textwidget"><p>Testberichte zu über 20 Anbietern von Sportwetten im Internet liefert das Fachportal Sportwetten Test:</p>
<a href="http://www.sportwettentest.net/"><img src="https://www.fussballportal.de/wp-content/uploads/2014/02/sportwettentest_logo.jpg" alt="Sportwettentest" title="Sportwettentest" width="300" height="81" class="size-full wp-image-111429" /></a>

Auf dem Portal der Wettfreunde gibt es alle Informationen rund um das Thema Fussball Wetten im Internet sowie aktuelle Fussball Tipps, Prognosen und Fussball Wettquoten.
<br><br>
<Center><a href="http://www.wettfreunde.net/fussballwetten/"><img src="https://www.fussballportal.de/wp-content/uploads/2014/02/wettfreunde_logo.jpg" alt="Wettfreunde" title="Wettfreunde" width="282" height="60" class="size-full wp-image-111437" /></a></Center></div>
		</div><div id="text-1286986871" class="widget widget_text"><h3 class="widget-title style2">Fussballportal Wettmagazin</h3>			<div class="textwidget"><p>Infos & Tipps für Freunde von <a href="https://www.fussballportal.de">Fussballwetten</a> im Wettmagazin:</p>
<td align="left"><a href="https://www.fussballportal.de/news/fussballwetten/bundesliga-wetten" >Bundesliga Wetten</a>   |  <a href="https://www.fussballportal.de/news/fussballwetten/2-liga-wetten">2. Liga Wetten</a>  |  <br> <a href="https://www.fussballportal.de/news/fussballwetten/pokal-wetten">Pokal Wetten</a> |
<td align="left"><a href="https://www.fussballportal.de/news/fussballwetten/champions-league-wetten" >Champions League Wetten</a>   |   <a href="https://www.fussballportal.de/news/fussballwetten/europa-league-wetten">Europa League Wetten</a> |   <a href="https://www.fussballportal.de/news/fussballwetten/fussball-international-wetten">Fußball International</a><br><br>
Beste <a href="https://www.fussballportal.de/wettanbieter">Wettanbieter</a> für Fussballwetten:
<br><td align="left"><a href="https://www.fussballportal.de/wettanbieter/tipico">Tipico</a> | <a href="https://www.fussballportal.de/wettanbieter/bet365">Bet365</a> | <a href="https://www.fussballportal.de/wettanbieter/interwetten">Interwetten</a> | <a href="https://www.fussballportal.de/wettanbieter/bet3000">Bet3000</a> | <a href="https://www.fussballportal.de/wettanbieter/betway">Betway</a> | <a href="https://www.fussballportal.de/wettanbieter/sunmaker">Sunmaker</a> | <a href="https://www.fussballportal.de/wettanbieter/betfair">Betfair</a><br><br>
<a href="https://www.fussballportal.de/fussballwetten/alle-wettanbieter-ohne-steuer-der-aktuelle-ueberblick">Wettanbieter ohne Steuer</a><br>
<a href="https://www.fussballportal.de/fussballwetten/wettanbieter-mit-cashout-funktion-der-aktuelle-ueberblick">Wettanbieter mit Cashout</a><br><br>
Weiterführende Informationen zum Thema findet man auch im <a href="http://sportwetten-magazin.com">Sportwetten Magazin</a><br><br>
Für alle Fragen in Sachen Wetten empfehlen wir die Seite <a href="http://www.wettforum.info">wettforum.info</a> - im größten deutschen Sportwetten Forum treffen sich die Spezialisten.</div>
		</div><div id="text-1448503311" class="widget widget_text"><h3 class="widget-title style2">2. Liga Wetten</h3>			<div class="textwidget"><p><a title="2. Liga Wetten" href="https://www.fussballportal.de/news/fussballwetten/2-liga-wetten" target="_self">2. Liga Wetten</a> auf fussballportal.de:</p>
<a title="2. Liga Spielplan und Ergebnisse" href="https://www.fussballportal.de/2-liga-spielplan" target="_self">Spielplan & Ergebnisse</a>   |   <a title="2. Liga Tabelle" href="https://www.fussballportal.de/2-liga-tabelle" target="_self">Tabelle</a>  
<br><br>
<strong>Wetten auf die Teams der 2. Liga:</strong>
<br>
<a title="Eintracht Braunschweig" href="https://www.fussballportal.de/news/fussballwetten/teams/eintracht-braunschweig" target="_self">Eintracht Braunschweig</a> | <a title="Union Berlin" href="https://www.fussballportal.de/news/fussballwetten/teams/union-berlin" target="_self">Union Berlin</a> | <a title="Greuther Fürth" href="https://www.fussballportal.de/news/fussballwetten/teams/greuther-fuerth" target="_self">Greuther Fürth</a> | <a title="Fortuna Düsseldorf" href="https://www.fussballportal.de/news/fussballwetten/teams/fortuna-duesseldorf" target="_self">Fortuna Düsseldorf</a> | <a title="1. FC Kaiserslautern" href="https://www.fussballportal.de/news/fussballwetten/teams/1-fc-kaiserslautern" target="_self">1. FC Kaiserslautern</a> | <a title="FC Ingolstadt" href="https://www.fussballportal.de/news/fussballwetten/teams/fc-ingolstadt" target="_self">FC Ingolstadt</a> | <a title="Darmstadt 98" href="https://www.fussballportal.de/news/fussballwetten/teams/darmstadt-98" target="_self">Darmstadt 98</a> |  <a title="Nürnberg" href="https://www.fussballportal.de/news/fussballwetten/teams/1-fc-nuernberg" target="_self">1. FC Nürnberg</a> | <a title="FC St. Pauli" href="https://www.fussballportal.de/news/fussballwetten/teams/fc-st-pauli" target="_self">FC St. Pauli</a> | <a title="VfL Bochum" href="https://www.fussballportal.de/news/fussballwetten/teams/vfl-bochum" target="_self">VfL Bochum</a> |  <a title="Sandhausen" href="https://www.fussballportal.de/news/fussballwetten/teams/sv-sandhausen" target="_self">SV Sandhausen</a> | <a title="Dynamo Dresden" href="https://www.fussballportal.de/news/fussballwetten/teams/dynamo-dresden" target="_self">Dynamo Dresden</a> | <a title="Heidenheim" href="https://www.fussballportal.de/news/fussballwetten/teams/1-fc-heidenheim" target="_self">FC Heidenheim</a>  |  <a title="MSV Duisburg" href="https://www.fussballportal.de/news/fussballwetten/teams/msv-duisburg" target="_self">MSV Duisburg</a>   | <a title="Arminia Bielefeld" href="https://www.fussballportal.de/news/fussballwetten/teams/arminia-bielefeld" target="_self">Arminia Bielefeld</a> | Erzgebirge Aue | Holstein Kiel | Jahn Regensburg |
</div>
		</div><div id="text-1474345421" class="widget widget_text"><h3 class="widget-title style2">Champions League Wetten</h3>			<div class="textwidget">Aktuelle <a href="https://www.fussballportal.de/news/fussballwetten/champions-league-wetten">Champions League Wetten</a>
<br><br>
<strong>Champions League 2017/18:</strong>
<br>
<a href="https://www.fussballportal.de/wettquoten-champions-league-sieger">Wettquoten Champions League Sieger</a>
<br>
<a title="Champions League Spielplan" href="https://www.fussballportal.de/champions-league-spielplan-ergebnisse-termine">Spielplan & Ergebnisse</a>  </div>
		</div><div id="text-1489907831" class="widget widget_text"><h3 class="widget-title style2">Europa League Wetten</h3>			<div class="textwidget">Aktuelle <a href="https://www.fussballportal.de/news/fussballwetten/europa-league-wetten">Europa League Wetten</a>
<br><br>
<strong>Europa League 2017/18:</strong><br>
<a href="https://www.fussballportal.de/wettquoten-europa-league-sieger">Wettquoten Europa League Sieger</a>
</div>
		</div></div>
            </div>
            <!-- row --> 
        
        </div>
        <!-- wrapper -->

    </div>
    <!-- main-content -->
    <div id="bottom-sidebar">

        <div class="wrapper">

            <div class="bottom-area-1">
                                    <nav class="bottom-nav">
                                            </nav>
                    <!--/end bottom-nav-->
                
                <a href="#" class="scrollup"><span class="fa fa-chevron-up"></span></a>

            </div>
            <!-- bottom-area-1 -->

            <div class="bottom-area-2">

                <div class="widget-area-1">

                    <div id="kopa_follow_widget-2" class="widget kopa-follow-widget">    
        <div class="widget kopa-follow-widget">
                            <h3 class="widget-title style2">Social Media</h3>
                                        <ul class="clearfix">
                                                                        <li>
                                <a href="http://www.facebook.com/fussballportal.de" target="_self" rel="nofollow">
                                    <i class="fa fa-facebook"></i><span>Facebook</span>
                                </a>
                            </li>
                                                                                                <li>
                                <a href="https://twitter.com/Fussball_Portal" target="_self" rel="nofollow">
                                    <i class="fa fa-twitter"></i><span>Twitter</span>
                                </a>
                            </li>
                                                                                                <li>
                                <a href="https://plus.google.com/u/0/b/109459074339349742911/109459074339349742911" target="_self" rel="nofollow">
                                    <i class="fa fa-google-plus"></i><span>Google +</span>
                                </a>
                            </li>
                                                                                                                                                                                                                                    <li>
                                <a href="https://www.fussballportal.de/feed" target="_self" rel="nofollow">
                                    <i class="fa fa-rss"></i><span>RSS</span>
                                </a>
                            </li>
                                                            </ul>
                    </div>
    </div>
                                                        
                </div>
                <!-- widget-area-1 -->
                <div class="widget-area-2"><div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title style2">weitere Fußballinfos</h3><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-128731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128731"><a href="https://www.fussballportal.de/archiv">Fussball News Archiv</a></li>
<li id="menu-item-128732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128732"><a href="https://www.fussballportal.de/fussball-webmaster-content">Fussball Webmaster Content</a></li>
<li id="menu-item-128733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128733"><a href="https://www.fussballportal.de/bundesliga-datenbank">Bundesliga Ergebnisse</a></li>
<li id="menu-item-128735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128735"><a href="https://www.fussballportal.de/bundesliga-tabelle">Bundesliga Tabelle</a></li>
<li id="menu-item-128736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128736"><a href="https://www.fussballportal.de/bundesliga-spielplan">Bundesliga Spielplan &#8211; der aktuelle Spieltag</a></li>
</ul></div></div></div>
                <div class="widget-area-3"><div id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget-title style2">Sonstiges</h3><div class="menu-footer-menu-2-container"><ul id="menu-footer-menu-2" class="menu"><li id="menu-item-128729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128729"><a href="https://www.fussballportal.de/agb">AGB</a></li>
<li id="menu-item-128730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128730"><a href="https://www.fussballportal.de/impressum">Impressum</a></li>
<li id="menu-item-152564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152564"><a><img src="https://www.fussballportal.de/wp-content/uploads/2012/07/18.png" alt="" width="37" height="37" class="size-full wp-image-152565" /></a></li>
<li id="menu-item-152566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152566"><a href="https://www.spielen-mit-verantwortung.de"><img src="https://www.fussballportal.de/wp-content/uploads/2012/07/spiel-sucht.jpg" alt="" width="154" height="137" class="size-full wp-image-152567" /></a></li>
</ul></div></div></div>
                
            </div>
            <!-- bottom-area-2 -->
        
        </div>
        <!-- wrapper -->

    </div>
    <!-- bottom-sidebar -->
    
    <footer id="kopa-footer">
        
        <div class="wrapper clearfix">
                            <p id="copyright" class="">© 2004-2018 fussballportal.de Alle Rechte vorbehalten.</p>
                    </div>
        <!-- wrapper -->

    </footer>
    <!-- kopa-footer -->
    
    <input type="hidden" id="kopa_load_more_blog_3_wpnonce" name="kopa_load_more_blog_3_wpnonce" value="3bc2c7d4c1" /><input type="hidden" id="kopa_load_more_blog_2_wpnonce" name="kopa_load_more_blog_2_wpnonce" value="318b361e72" /><input type="hidden" id="kopa_set_view_count_wpnonce" name="kopa_set_view_count_wpnonce" value="e95968c473" /><input type="hidden" id="kopa_set_user_rate_wpnonce" name="kopa_set_user_rate_wpnonce" value="12d73b5464" /><script src='//www.fussballportal.de/wp-content/cache/wpfc-minified/07170bddf1357ea6790f48ffe6730217/1512568318index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//www.fussballportal.de/wp-content/cache/wpfc-minified/57564c4312e2806e73698f97832e930f/1512568318index.js'></script> -->

<!-- <script type='text/javascript' src='//www.fussballportal.de/wp-content/cache/wpfc-minified/bbb3a381f9b189d5911c2dd9dedca3d1/1512568318index.js'></script> -->
<!-- <script type='text/javascript' src='//www.fussballportal.de/wp-content/cache/wpfc-minified/6e0d224bf4ffb223779d852334cf2e02/1512568318index.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_custom_front_localization = {"url":{"template_directory_uri":"https:\/\/www.fussballportal.de\/wp-content\/themes\/ad-mag"},"validate":{"form":{"submit":"SEND","sending":"SENDING..."},"name":{"required":"Please enter your name.","minlength":"At least {0} characters required."},"email":{"required":"Please enter your email.","email":"Please enter a valid email."},"comment":{"required":"Please enter a comment.","minlength":"At least {0} characters required."},"message":{"required":"Please enter a message.","minlength":"At least {0} characters required."}},"ajax":{"url":"https:\/\/www.fussballportal.de\/wp-admin\/admin-ajax.php"},"sticky_menu":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.fussballportal.de/wp-content/cache/wpfc-minified/c15141224828af792f0313ea0b448bf7/1512568318index.js'></script>
<script src='//www.fussballportal.de/wp-content/cache/wpfc-minified/9313ab8dceca91660b9e02515673d627/1512568318index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//www.fussballportal.de/wp-content/cache/wpfc-minified/89f45e8e553b7c6234932127f3a14865/1512568318index.js'></script> -->
<!-- <script type='text/javascript' src='//www.fussballportal.de/wp-content/cache/wpfc-minified/790265c097bc8f389907adfeb81bd098/1512568318index.js'></script> -->
<script type='text/javascript' src='https://maps.google.com/maps/api/js?sensor=true'></script>
<script src='//www.fussballportal.de/wp-content/cache/wpfc-minified/e610c0a287f0008ce0b281bfa8129726/1512568318index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//www.fussballportal.de/wp-content/cache/wpfc-minified/8d1e0c74d0d9149b2fec5e6769d054dc/1512568318index.js'></script> -->
<!-- <script type='text/javascript' src='//www.fussballportal.de/wp-content/cache/wpfc-minified/bbf2473143c83f87d38ef17e5bc634a1/1512568318index.js'></script> -->
        <script type="text/javascript">
            var siteID              = 101050864;
            var clickyScript        = document.createElement('script');
                clickyScript.type   = 'text/javascript';
                clickyScript.async  = true;
                clickyScript.src    = '//static.getclicky.com/js';

            document.getElementsByTagName('body')[0].appendChild( clickyScript );

            clickyScript.onload = function() {
                clicky.init(siteID);
            };

            var checkReady = function(callback) {
                if (window.jQuery) callback(jQuery);
                else window.setTimeout(function() { checkReady(callback); }, 100);
            };

            checkReady(function($) {
                var $j = jQuery.noConflict();
                $j(document).ready(function(e) {                    
                    $j('a[href*="partner"]').click(function(e) {
                        var regexS = /partner\/(.*)/gmi;
                        var regex = new RegExp( regexS );
                        var results = regex.exec( $j(this).attr('href') );
                        clicky.goal( results[1], null, 1 ); clicky.pause( 500 );
                    });
                                    });
            });

                    </script>
                    <script src='//www.fussballportal.de/wp-content/cache/wpfc-minified/0c159e0fce8e2cb21a589f8a898ff631/1512568317index.js' type="text/javascript"></script>
<!-- <script src="/wp-content/plugins/bumper/dist/clipboard.min.js" async></script> -->
                <script async>

            var checkRevealReady = function(callback) {
              if (window.jQuery) {
                callback(jQuery);
              }
              else {
                window.setTimeout(function() { checkRevealReady(callback); }, 100);
              }
            };
            checkRevealReady(function($) {
              $('body').on('click', 'a', function(e) {    
                if( $(this).attr("class") ) {
                  var btn_output = "";
                  var btn_class = $(this).attr("class").match(/reveal[\w-]*\b/);
                  
                  if( btn_class ) {
                    btn_class = btn_class[0];
                  } else {
                    return;
                  }
                  
                  switch(btn_class) {
                      case "reveal-interwetten-adventskalender": btn_output = ""; break;case "reveal-betfair-gratiswette": btn_output = ""; break;case "reveal-betfair-promotion": btn_output = ""; break;                      default: btn_output = "Bonus Code";
                  }

                  if ( $(this).find('span.btn-inner').length > 0 ) {
                      $(this).find('span.btn-inner').contents().replaceWith(btn_output);
                  } else {
                      $(this).html(btn_output);
                  }
                }
              });
            });
        </script>
    <!-- Segment Pixel - ALLPAGES_REM - DO NOT MODIFY -->
<script src="https://secure.adnxs.com/seg?add=10124993&t=1" type="text/javascript"></script>
<!-- End of Segment Pixel -->
</body>

</html><!-- WP Fastest Cache file was created in 1.3071050643921 seconds, on 12-01-18 16:12:26 --><!-- via php -->